Warning: require(/autoinstalator/wordpressplugins2/wp-includes/class-wp-scripts.php): failed to open stream: No such file or directory in /autoinstalator/wordpressplugins2/wp-includes/script-loader.php on line 26

Fatal error: require(): Failed opening required '/autoinstalator/wordpressplugins2/wp-includes/class-wp-scripts.php' (include_path='.:/:/usr/local/php74/lib/pear') in /autoinstalator/wordpressplugins2/wp-includes/script-loader.php on line 26